Unscharfe Bilder mit Teleobjektiv AF-S 80-400 an D7000 oder D40x

Kianga

Kianga

Beiträge
48
Hallo,
erste Versuche mit dem neu erstandenen Objektiv sind von schlechtem Ergebnis! Aufnahme mit D7000 und Stativ. Brennweite 400mm, 1/1000 Belichtungszeit, Blende 7, Iso500. VR ausgeschaltet. Die Aufnahme ist unscharf. Andere Aufnahmen sind ebenfalls unscharf. Mit selbem Objektiv habe ich auch an meiner D40x fotografiert. Ergebnis fast gleich. Dann habe ich ein Tamron-Objektiv mit BW200mm getestet. Ergebnis ebenfalls unscharf. Ich verzweifle gerade. Zittrig bin ich eigentlich auch nicht. Aber Schärfe stelle ich mir anders vor. Wie kann ich an das Problem herangehen? Ich verzweifle gerade..:Danke! :-(

2022-06-15 Winnekendonk Fleuth-Renaturierung (11).jpg
 
Klaus-R

Klaus-R

Moderator
Beiträge
20.635
Tja ....... 😳

Fakt ist, dass die Aufnahme wirklich NIRGENDWO scharf ist. Da ist weder Front- noch Backfokus erkennbar.
Dann bleiben nur noch zwei Möglichkeiten:

-Optik generell nicht in Ordnung oder Fokus ÜBER Unendlich liegend .... auch dann ist nirgendwo was scharf!

-Verwackelt!

Ich tippe tatsächlich auf VERWACKELT und zwar HORIZONTAL verwackelt:🤔

Achte bitte mal auf diese Doppelkontour hier:

2022-06-15 Winnekendonk Fleuth-Renaturierung (11)b.jpg

Du bist hier mit nominal 400mm unterwegs. dazu kommt noch der Cropfaktor (400 x 1,5 = 600mm), so
dass 1/1000s nicht UNBEDINGT eine sichere verschlusszeit sein muss .... das ist allemal grenzwertig für
normalsterbliche Photographen.😊

Gegen meine Diagnose würde allerdings sprechen, wenn die kamera mit ALLEN anderen Objektiven nur
noch unscharf fokussiert!
Dann solltest Du alternativ auch mal testaufnahmen mit manueller Fokussierung machen, um festzustellen, ob der AF tatsächlich über UNEDLICH zieht .... ein Kameraschaden dann!

Zu den Belichtungsparametern allerdings meine Frage, warum Du nicht mit größerer Blendenöffnung
gearbeitet hast?! Ein 400mm Objektiv kann i.d.R. mindestens Blende 5,6?! Dann vielleicht noch ISO 800 bemühen .... das bringt die 7000er ganz gut hin .... und dann hast Du schnell 1/4000s, die dann SICHER ist! Die Kamera kann doch bis 1/8000s belichten!😊

Grüße und schöne (scharfe) Photos

Klaus
 
  • Gefällt mir
Reaktionen: Nitram_B.
Kianga

Kianga

Beiträge
48
Hallo Klaus,
ISO 800, Blende 5,6 sowie 1/4000s brachten keine Verbesserung! Verflixt.. Nicht erwähnt hatte ich, dass ein hama UV-Filter aufgeschraubt war. Nachdem ich diesen abgemacht hatte, war der Spuk vorbei! Einige Testaufnahmen im Wohnbereich zeigten sofort, mit UV-Filter Dopplung, ohne UV-Filter=gut! Ohne Stativ und Fernauslöser (aber VR ein)
 

Anhänge

  • 2022-06-16 Spatz.jpg
    2022-06-16 Spatz.jpg
    1,2 MB · Aufrufe: 14
  • 2022-06-16 Taube.jpg
    2022-06-16 Taube.jpg
    890,2 KB · Aufrufe: 14
Klaus-R

Klaus-R

Moderator
Beiträge
20.635
ÖHÖM??? UV-Filter??? Auf diese Idee wäre ich nie gekommen! UV-Filter machen an Digitalkameras gar keinen Sinn?! Warum war der drauf??

War auf dem "unscharfen" Tamron Objektiv dann auch ein UV-Filter??

Grüße und schöne Photos

Klaus
 
Kianga

Kianga

Beiträge
48
Wie gesagt...neu erstanden! Drauf gemacht und probiert. Habe ich keinen Gedanken dran verschwendet..wundern tut es mich trotzdem! Tamron muß ich noch mal genau prüfen. War ein schneller Test mit scheinbar gleichem Ergebnis. Doppler waren jedenfalls da keine zu sehen. Der Vergleich hinkt eh wegen der unterschiedlichen Brennweiten bei gleichem Motiv. Werde das aber noch mal genauer analysieren. Bin jedenfalls froh, dass nix kaputt ist!
 
Nitram_B.

Nitram_B.

Beiträge
296
meine UV-Filter habe ich "unverschuldet" 😃 Sie waren "Mitgift" bei Gebrauchtkäufen von Kameras und Objektiven!
 
  • Gefällt mir
Reaktionen: Kianga
Kianga

Kianga

Beiträge
48
meine UV-Filter habe ich "unverschuldet" 😃 Sie waren "Mitgift" bei Gebrauchtkäufen von Kameras und Objektiven!
Nun die Symptome müssen ja vorher schon da gewesen sein...Damit wäre ein UV-Filter für ein Tele nicht gut? Welchen Schutz sollte dann verwenden?
 
TiKaey

TiKaey

Beiträge
271
Nun die Symptome müssen ja vorher schon da gewesen sein...Damit wäre ein UV-Filter für ein Tele nicht gut? Welchen Schutz sollte dann verwenden?
Die Streulichtblende ist der bessere Schutz.
Und besser wird das Bild bestimmt nicht durch einen UV Filter.
Einzige mir gerade bewusst Ausnahme wäre der Einsatz bei Motorsport, wenn Steine fliegen können.
 
Kianga

Kianga

Beiträge
48
Streulichtblende verwende ich. Also kein Glas zum Schutz davor!? Trotzdem frage ich mich, warum dem Vorbesitzer dieses Phänomen nicht aufgefallen ist..
 
Köpenicker

Köpenicker

Beiträge
22
Vielleicht war das ja der Verkaufsgrund. Unscharfe Bilder, also weg damit. Hättest du ihn darauf angesprochen hatte er wahrscheinlich nie Probleme damit. Ne, UV Filter braucht man nicht, höchstens wenn du neben ein Betonmischer stehst.
Thomas
 
Klaus-R

Klaus-R

Moderator
Beiträge
20.635
Also..... die Menschen sind verschieden! Ich jedenfalls bin zufrieden mit mir, wenn ich noch nie irgendetwas verkauft habe, von dem ich wusste, dass es defekt oder schlecht war.

Hier ist es ja erfreulicherweise nicht so! 😊

Bei miesen Geschäften gilt für mich: Immer noch besser, beschissen zu werden, als andere zu bescheißen!
Das hat was mit Selbstwert zu tun!

Grüße und schöne Photos für alle😊

Klaus
 
  • Gefällt mir
Reaktionen: LuckyJan
Kianga

Kianga

Beiträge
48
Ich unterstelle keinen Vorsatz! Obwohl ich sowas auch schon erlebt habe. Heute habe ich nochmals an gleicher Stelle ( bei fast 31°) Bilder gemacht. Das Objektiv ist völlig OK! Kein Vergleich zu den ersten Bildern. Ja so macht das Spaß und so muß es sein!