Tasche für dp1+2 mit Sonnenblende und Sucher

Robert

Robert

Moderator
Beiträge
11.375
Klingt interessant - leider funktioniert Dein Link nicht.
 
@bumac

@bumac

Beiträge
193
Bei mir tut er. Die Tasche heißt Kata DH 421 und hat mich gerade einmal 21 Euronen gekostet.
 
@bumac

@bumac

Beiträge
193
3n1 20 habe ich auch. Habe damit tagelang meine Hasselblad Ausrüstung durch Rom geschleppt. Dafür war mein Rücken abends noch erstaunlich in Schuss. Und dann habe ich noch einen kleinen Rucksack für die M plus Objektive, Vesperbrot, Regenjacke. Das ist mein immer-dabei-Urlaubsrucksack. Da passt sogar das Macbook rein. Die Jungs wissen, wie man gute Rücksäcke herstellt. Haben ja auch genug Erfahrung mit unbequemem Material gesammelt, bevor sie Rucksackfabrikanten wurden.
 
Robert

Robert

Moderator
Beiträge
11.375
Jetzt komm ich aber richtig ins Grübeln: ich kann die Seite mit den Taschen immer noch nicht aufrufen - weder mit Firefox 3.6.3, noch mit IE (aktuellste Version) :confused::cool:

Hat irgendjemand eine Idee, woran das liegen könnte? Kann doch eigentlich kein Firewall-Problem sein, oder? Geht auch nicht, wenn ich Kaspersky deaktiviere ...
 
@bumac

@bumac

Beiträge
193
Ein Virus, den deine Familie installiert hat, damit du nicht so viel Fotokrempel kaufst. :cool:
 
Robert

Robert

Moderator
Beiträge
11.375
nobbi26

nobbi26

Beiträge
2.695
Hehe ... da könnte was dran sein ;)



Nein, kann ich auch nicht aufrufen; hab mal einen Hilferuf ans Mozilla-Team abgesetzt - mal sehen, was dabei rauskommt! Momentan bin ich jedenfalls ziemlich ratlos :cool:

hej Robert,
ich habe seiner Zeit als FF die Version 3.6 herausgebracht hat auch Schwierigkeiten gehabt. Da konnten manche Seiten nicht geöffnet werden oder Linkś nicht geöffnet werden. Ich bin dann wieder auf die alte Version 3.58 zurückgegangen und alles war ok. Den automatischen Download für eine neue Version habe ich deaktiviert!!!!!!:)
LG Norbert
 
kkaefer

kkaefer

Beiträge
93
Hat irgendjemand eine Idee, woran das liegen könnte? Kann doch eigentlich kein Firewall-Problem sein, oder? Geht auch nicht, wenn ich Kaspersky deaktiviere ...


Ich hatte auch erst Probleme mit der 3.6 (nicht vollständig angezeigte Seiten usw.). Ich habe dann meine bookmarks gesichert, 3.6 komplett deinstalliert, wieder neu installiert und die bookmarks zurückgespielt. Seitdem läuft es ohne Probleme. Ich nehme an, dass die Probleme zuvor durch Reste der alten Versionen verursacht wurden, ich hatte die 3.6 einfach darüberinstalliert.
 
wpau

wpau

Beiträge
4.533
Bei mir funktioniert der Link auch nicht.

Egal ob mit meinem Macbook mit Safari oder Linux mit Firefox 3.6.2, Opera 10.1 oder Konqueror.

Ein Test mit traceroute läuft nach 18 Schleifen ins Leere, d.h., die DNS wird nicht aufgelöst, sehr seltsam.

http://www.katabags.de/ funktioniert
 
Robert

Robert

Moderator
Beiträge
11.375
Ohne es erklären zu können: jetzt kann ich den Link aufrufen :ausrufezeichen::confused::ausrufezeichen:
 
Wiedereinsteiger

Wiedereinsteiger

Beiträge
3.814
@Robert und Werner

habt ihr den gleichen Provider?
 
wpau

wpau

Beiträge
4.533
t-online bei mir ...

Bei mir auch. Daran kann es aber nicht liegen. Heute auf der Arbeit getestet und es ging. hier an meinem PC zu hause immer noch nicht.

Meine Firewall zu dicht?

2 Router hintereinander geschaltet und dann noch eine Firewall mit black-/whitelist, sicher ist sicher.