Parallaxenfehler an der D7500

Benjamin

Benjamin

Beiträge
91
Gefällt mir
18
Liebes Forum,

ich habe eine D7500 und es zeigt sich folgendes Verhalten:
Ich fokussiere mit allen Objektiven die ich habe per mittlerem Messfeld (auf dem Stativ mit Fernauslösung) einen Punkt auf einer Kalibriertafel an. In der Bildkontrolle liegt das angezeigte Messfeld immer etwas unter dem Punkt, den ich damit (fest) anvisiert habe.

Der Fotodealer meines Vertrauens (jo, der ist wirklich topp) hat das Verhalten selbst schon an meiner Kamera nachgespielt. Meine Kamera wurde dann zum Nikon-Support nach Düsseldorf geschickt, mit umfangreicher und detailierter Fehlerbeschreibung. Sie kam als "OK" zurück, den Versand musste ich daher übernehmen.

Mein Fotodealer war selbst verwundert und hat dort angerufen. Der Werkstattleiter meinte, dass es seltsam sei, dass der Techniker nichts festgestellt habe, aber dass manche D7500 wohl einen Parallaxenfehler hätten.

Der Fotodealer und ich haben dann eine andere D7500 aus seinem Sortiment genommen. Dort trat der Fehler auch auf, aber erheblich weniger ausgeprägt als bei mir. Also sehr erheblich weniger (aber noch mit einem scharfen Blick "messbar").

Nun meine Frage hier:
Was ist da denn eine vertretbare Abweichung? Kann ich sagen "Bitte nochmal einschicken, aber den Versand übernehme ich nicht."?

Was denkt Ihr?

Danke für Meinungen. :)

Viele Grüße!
 
25.01.2019
#1

Anzeige

Guest

Schau mal hier: Parallaxenfehler an der D7500 . Dort wird jeder fündig!
Benjamin

Benjamin

Beiträge
91
Gefällt mir
18
Noch eine Anmerkung: ich stelle keine besonderen Fokusprobleme fest,, glaube ich, ab und zu lieg ich halt daneben. Das schiebe ich aber halt den üblichen Könnensfehlern zu. ;-)
 
Klaus-R

Klaus-R

Moderator
Beiträge
18.187
Gefällt mir
273
Hallo Benjamin,

Parralxenfehler ist Unsinn! Eine Spiegelreflexkamera kann keinen Parallaxenfehler haben ... das gibt es nur bei sog. Sucher- oder Messsucherkameras:

Datei:Error de paralelaje.png – Wikipedia

Was Du da schreibst klingt für mich so, als seien Mattscheibe und Bildsensor nicht wirklich mittig ausgerichtet! So wie Du es beschreibst, würde dann der im Sucher abgebildete Bildbereich auch nicht wirklich mit dem aufgenommenen Bildausschnitt übereinstimmen, was ich genau feststellen würde.

Nimm ein Blatt Papier und zeichne mit einem Edding ein exaktes 3:2 Rechteck!
Photrographiere es so, dass der Rand des Rechteckes fast am Sucherrand anliegt und ermittele, was Du tatsächlich aufgenommen hast.

Gibt es merkliche Abweichungen, dann ist das für eine SLR-Kamera nicht hinnehmbar .... es soll ja gerade der Vorteil solcher Kameras sein, ganz exakt das zu sehen, was man auch aufnimmt!

Ob der Kundendiesnst den Bildsensor ggfls. passend verschieben kann, weiß ich nicht .... dass es bei der Vergleichskamera auch nicht wirklich stimmt, ist bedenklich und deutet ja schon sehr auf einen Serienfehler hin?!

Da ist guter Rat jetzt schwierig .... der Kundendienst muss den Fehler zunächst mal konstatieren und dann
Lösungsvorschläge machen.

Wenn's nicht justiert werden kann, heißt das mitnichten, dass das in Ordnung ist.

Grüße

Klaus
 
Gefällt mir: Benjamin
Benjamin

Benjamin

Beiträge
91
Gefällt mir
18
Hallo Klaus,

vielen Dank für Deine Antwort!

Deine Antwort geht auch zu 100% in die richtige Richtung, denn ich habe gerade mal nachgelesen, dass der Sucher an der D7500 nahezu 100% Abdeckung haben soll.

Gerade habe ich wenig Zeit und wollte mich nur kurz zurück melden. Bis morgen Abend ich werde mal ordentlich "vermessen" und dann nochmal schreiben.

Danke erstmal und schönes Wochenende!
Benjamin
 
Benjamin

Benjamin

Beiträge
91
Gefällt mir
18
So, es ging doch schneller als gedacht. Ich frage mich, warum ich es so nicht direkt getestet habe. Ich habe einen deutlichen Versatz in der Vertikalen. Oben ist im Vergleich zum Sucherbild deutlich was abgewschnitten, unten kommt einiges hinzu. In der Horizontalen stelle ich gerade nichts total gravierendes fest. Am Montag geht das Ding zum Service. Danke nochmals! :)
 
Benjamin

Benjamin

Beiträge
91
Gefällt mir
18
Nur ein Update. Die Kamera ist seit Montag unterwegs (zusammen mit einem 16-80). Das dauert dieses mal sehr viel länger als beim letzten mal. Da hatte ich sie schon am Donnerstag zurück. Das ist ja ein gutes Zeichen, hoff ich. Ich update dann demnächst, hoffentlich was Positives. ;-)
 
Benjamin

Benjamin

Beiträge
91
Gefällt mir
18
Die Kamera ist schon seit Dienstag zurück, allerdings hab ich das heute erst erfahren. Morgen hole ich sie ab. Der Sucher wurde wohl justiert, lt. Telefon (also der Spiegel?). Ich update wieder.
 
Benjamin

Benjamin

Beiträge
91
Gefällt mir
18
So, ich hab die Kamera wieder und ein Schreiben von Nikon aus Düsseldorf. Folgendes wurde gemacht:

Surchersystem reparieren und justieren,
Autofokuspunkt justieren,
Firmware aktualisieren,
Professionelle Sensorreinigung.

Am mitgeschickten 16-80 wurde gemacht:

Autofokuspunkt justieren.

Alles im Rahmen der Garantie. (y)(y)(y):)

Das Problem der unterschiedlichen Lagen (also AF-MEssfeld vs. angezeigtes AF-MEssfeld) ist komplett erledigt, auch dass mir in der Vertikalen was gefehlt hat, ist komplett behoben worden.
Für eine richtige Tour fehlt mir die Zeit, aber irgendwie ... vorhin aus meinem Küchenfenster raus war alles irgendwie "noch knackiger", also kommt mir schärfer vor. Aber vielleicht rede ich mir das auch ein.

Ich wüsste gerne genauer, was da los war. So rein technisch, das interessiert mich wirklich brennend. :unsure::)
 
Zuletzt bearbeitet:
Gefällt mir: Waldschrat
Waldschrat

Waldschrat

Beiträge
9.112
Gefällt mir
94
Herzlichen Dank für die Rückmeldung! Auch als nicht-Nikonianer hab ich Deine Odyssee mit Interesse gelesen.
Man wird als Endkunde eben nicht nur bei Sigma und Sony vera...., nein, auch bei Nikon geht es recht seltsam zu, wie Dein Leidensbericht schön aufzeigt.
 
Benjamin

Benjamin

Beiträge
91
Gefällt mir
18
Ja, das kannst Du laut sagen. Ich hatte heute auch so eine Verar***e-Situation hier im örtlichen Einzelhandel. ... :mad:

Egal.
 

Neueste Beiträge