Hab gelötet...

dj69

dj69

Beiträge
4.407
.. und mal wieder ein wenig gebastelt :) und dann beim Aufräumen kam die Idee, dass könnte doch ein Foto wert sein...

Den Ausschlag gab diese Stück altes Lot im Schwamm der Lötstation, alsi den alten Balgen via Adapter an die T2 gebaut und los ging es.

#01 - altes Lot im Schwamm

XT2D8756.jpg


#02 - Lötkolbenspitze, die Blaue Leuchtlinie ist der Leuchtrand von meinem Mousepad... ;)

XT2D8762.jpg


#03 - Lötkolbenspitze vor Lötzinn, passt vielleicht besser?

XT2D8763.jpg


#04 - Lötzinn auf der Rolle ;)
a - gerade

XT2D8764.jpg

b - oder vielleicht doch schräg?

XT2D8765.jpg

c - der Versuch das Ende zu fotografieren, habs nicht scharf bekommen...

XT2D8769.jpg


#05 - Lötzubehör, hier die Lötsauglitzenspule im Detail
a
XT2D8772.jpg

b
XT2D8774.jpg


#06 - die Lötsauglitze, ein feines Geflecht aus Kupfer, getränkt mit Flussmittel, dient zum Entlöten von Bauteilen. Es nimmt das Lot auf.

XT2D8786.jpg


Und zum Schluss noch ein making of... ;)

XH1F7564.jpg
 
31.03.2020
#1

Anzeige

Guest

Schau mal hier: Hab gelötet... . Dort wird jeder fündig!
Renko

Renko

Beiträge
120
Ein Tropfen Zinn auf der heißen Spitze fehlt mir noch. Frisch geschmolzen und schön glänzend. ;)

Gruß
Rene
 
  • Gefällt mir
Reaktionen: dj69
Renko

Renko

Beiträge
120
Wenn du jetzt noch sagst, dass du in der Nähe von Ostfriesland wohnst ... :D
Simson-Vergaser sind eine Spezialität von mir. Kleiner Tip: Bringt nur was, wenn du vorher die Zündung penibel einstellst. ;)

Gruß
Rene
 
dj69

dj69

Beiträge
4.407
Nee, ich komme aus Osthessen :)
Die Zündung ist eine VAPE Zündung, der Zündzeitpunkt stimmt mit der Markierung am Gehäuse überein, müsste also passen.
Ich glaube momentan das der Benzinpegel in der Schwimmerkammer zu hoch ist...
Es ist aber echt schwierig, den Schwimmer korrekt einzustellen, ohne das er an der Schwimmerkammerwand anschlägt und dann klemmt...
Der Schwimmer ist neu, alle Düsen auch und die Dichtung :)
 

Neueste Beiträge