Der Mond ist aufgegangen, die goldnen...

nordhamburger

nordhamburger

Beiträge
765
Moin in die Runde,

letzte Woche hatte ich meine Olympus M1 II bei einem Sonnenuntergang getestet.
Auf dem Rückweg zum Auto ist mir der tolle Mond aufgefallen.
Also schnell nach Hause , die Nikon D810, Sigma 150-600mm und Stativ augebaut.
Es sind u.a. die beiden Aufnahmen dabei entstanden:

1.

154192

2.

154192

Beide Aufnahmen wurden geschärft, die Helligkeit leicht verändert und der Kontrast angehoben. Außerdem wurde die Aufnahme
zugeschnitten.
Vor dem Hintergrund, dass der Mond 384.000 Kilometer von der Erde entfernt ist, ist das Ergebnis schon mal nicht so schlecht.
Sicherlich ist da noch Luft nach oben, aber zunächst einmal bin ich zufrieden, ich werde in diese Richtung weiter üben, üben...

Ich habe zwar schon schärfere Bilder gesehen, aber ich wollte meine Bilder nicht überschärfen und zu sehr verfälschen.
Nachbearbeitung im großen Umfang ist nicht so meins.

Wie geht ihr mit solchen Objekten vor. Auf eure Antworten bin ich gespannt.
 

Anhänge

  • Gefällt mir
Reaktionen: Waldschrat
25.02.2019
#1

Anzeige

Guest

Schau mal hier: Der Mond ist aufgegangen, die goldnen... . Dort wird jeder fündig!
Janni

Janni

Beiträge
8.217
Gelungen, sieht klasse aus 👍
Farblich isser etwas gelb-orange, da könnte man....muss aber nicht wenn er halt so am Himmel war 😉
 
Kangal1966

Kangal1966

Beiträge
2.778
Klasse Bild ist das, gefällt mir sehr gut 👍🤟👍
 
ekin06

ekin06

Beiträge
1.475
Sieht schon nicht schlecht aus. Beim genauen Betrachten fällt eine leichte Verwacklungsunschärfe auf. Hast du einen Fernauslöser benutzt bzw. Zeitprogrammierung? Anderer Faktor könnte noch eine zu lange Belichtungszeit sein? Kann Grad nicht in die Metadaten gucken.
 
nordhamburger

nordhamburger

Beiträge
765
Moin,

danke für die Rückmeldungen. Es wurde ein Fernauslöser genutzt, wie gesagt, ich bin noch am
ausprobieren.
 
MuFTi

MuFTi

Beiträge
375
Schön isser geworden, der Supermond!
Der war uns in dieser Nacht so nahe, wie schon lange nicht und auch bis 2026 nicht mehr.

Was die Unschärfe angeht:
Anderer Faktor könnte noch eine zu lange Belichtungszeit sein?
Scheint nicht so zu sein, laut EXIF 1/400 s bei 600mm, das sollte trotz der Bewegung des Mondes nicht ursächlich sein. Da dürfte sogar noch Spielraum für eine niedrigere ISO-Zahl sein, oder?

VG, Uwe
 
ekin06

ekin06

Beiträge
1.475
1/400 sollte i.O. sein. Theoretisch kann man noch ein paar Stufen runter gehen.

@nordhamburger
Peter, hattest du den Stabi vom Objektiv an? Der sollte ausgemacht werden. Ansonsten tippe ich halt noch aufs Stativ. Da reicht die kleinste Berührung oder Erschütterung in der Nähe vom Stativ...
 
dj69

dj69

Beiträge
3.354
Kommt richtig gut, der Mond 😃👍
Ich habe es auch versucht, mit der X-T2 und dem Pentacon 300mm f4 adaptiert. Ist aber glaube ich nicht so klar wie dein Bild. Allerdings war er da auch noch näher am Horizont.
 
nordhamburger

nordhamburger

Beiträge
765
Moin in die Runde,
danke für eure Rückmeldungen. Es ist tatsächlich so, dass die ISO noch nach unten kann.
Und ja, im Eifer des Gefechts hatte ich den Stabi tatsächlich vergessen 😖, Johannes, danke für den Hinweis.
Aber wie schon geschrieben, ich bin ja noch am üben...aber das ist definitiv die Ursache
Bei dem Stativ handelt es sich um das Sirui 2004, welches mit zu 12 kg belastet werden kann, das sollte für
die Kombination ausreichend sein.
 
ekin06

ekin06

Beiträge
1.475
Das Sirui ist top, auch die Carbon Variante. Viel Erfolg.
 
Autor Ähnliche Themen Forum Antworten Datum
Stone Astro 15
uwedd Astro 3
HellWeichei Astro 14
ekin06 Astro 10
Stone Astro 11

Ähnliche Themen

Neueste Beiträge