(Blumen & Pflanzen) Blau.... SD9

Ha Si Ti

Beiträge
510
Hallo,

heute plötzlich Licht und das im November kaum zu glauben. Also die Alte Diwa aus dem Rucksack genommen, sie sollte das heute machen, es war doch alles so schön blau , die Diwa-Farbe Nr1!
in SPP alle Regler auf 0

Grüsse
Hanning

Nov1.jpg

Nov2.jpg

Nov3.jpg
 
Zuletzt bearbeitet von einem Moderator:

Anzeige

Guest
  • #1
Saturn

Saturn

Moderator
Beiträge
6.912
Wie immer schön, das Blau der SD9 und auch der SD10
Mir gefallen Deine Bilder.

Zum zweiten Bild:
Dort sehe ich horizontale Streifen! Eine Ahnung, was das sein könnte?
 

Ha Si Ti

Beiträge
510
Ups, keine Ahnung, ich sehe nur winzigen Sensordreck!

Gruß
Hanning
 
Saturn

Saturn

Moderator
Beiträge
6.912
Ups, keine Ahnung, ich sehe nur winzigen Sensordreck!

Gruß
Hanning

Stimmt, was Du sagts.
Ich sehe das nur bei FF, auch in der Vergrößerung (mit Colorzilla)
Lade ich das Bild runter und öffne es in der Bildbearbeitung,
ist es weg.
Muss also an der Darstellung von FF (Version 3.5.3.) liegen.
 
wpau

wpau

Beiträge
4.533
Muss also an der Darstellung von FF (Version 3.5.3.) liegen.

Hallo Ulli,
sehe hier in FF 3.5.5 nur wunderbares Blau ohne Streifen

Hallo Hanning,
Die SD9 bringt die Farbe Blau wirklich sehr schön hier auf den Bildschirm.
Die Rosen sehen ja noch prächtig aus für diese Jahreszeit.
 
Klaus-R

Klaus-R

Moderator
Beiträge
20.553
Hallo Hanning,

schöne Photos! :klatschen::klatschen:

Hier bei uns blüht jetzt endgültig nix mehr.
Dafür regnet es non stop.:eek:

Grüße und schöne Photos

Klaus