Abstimmung Wettbewerb Thema Winterlandschaft

  • Ersteller des Themas sun
  • Erstellungsdatum

Wähle deine Favoriten!

  • Bild 1 Kleine Winterlandschaft

    Stimmen: 5 23,8%
  • Bild 2

    Stimmen: 9 42,9%
  • Bild 3 Eisige Momente

    Stimmen: 7 33,3%
  • Bild 4 Sonnenaufgang am Polarkreis

    Stimmen: 12 57,1%
  • Bild 5 Stachelbeere

    Stimmen: 5 23,8%

  • Teilnehmer
    21
  • Umfrage geschlossen .
sun

sun

Moderator
Beiträge
1.672
Gefällt mir
5
Der Winter hat uns wieder fest im Griff!

Hier die Bilder dazu!

Bild 1 Kleine Winterlandschaft von Janni



Bild 2 von Ulrike



Bild 3 Eisige Momente von sun



Bild 4 Sonnenaufgang im Polarkreis von busch63



Bild 5 Stachelbeeren von alpha7



Jeder hat zwei Stimmen!
 
Zuletzt bearbeitet:
Kangal1966

Kangal1966

Beiträge
1.579
Gefällt mir
102
Ich auch nicht. Dachte es bei mir, weil ich mit dem Handy im Zug sitze.
 
Janni

Janni

Beiträge
7.428
Gefällt mir
93
So stellt es sich bei mir dar....



Firefox ist z.Zt auf dem neuesten Stand (Vers. 59.0.1 - 64-bit) :cool:

Alle anderen Bilder im Forum sind zu sehen, nur diese hier nicht ?!?!





Gruss
JAN
 
oz75

oz75

Moderator
Beiträge
6.168
Gefällt mir
69
Merkwürdig.:confused::confused:

Ich sehe sowohl auf dem Computer per Firefox als auch über den Androiden via Opera die Bilder.

Mal IE ausprobiert?

Gruß,
Oz
 
Janni

Janni

Beiträge
7.428
Gefällt mir
93
...hab grad IE ausprobiert und Microsoft Edge....auf beiden dasselbe wie mit Firefox, einfach nix zu sehen :confused:
Selbst auf dem Handy (Android) und dem Tablet....einfach nix :eek:







Gruss
JAN
 
Seebär Harry

Seebär Harry

Beiträge
5.659
Gefällt mir
0
Gab es da nicht mal ein Lied drüber?
"Sag mir wo die Bilder sind,wo sind sie geblieheben" :D
 
Klaus-R

Klaus-R

Moderator
Beiträge
18.131
Gefällt mir
158
Auch bei mir keine Probleme!

Allerdings hat mein Firefox jetzt gerade ein Update gemacht??!! Kann es damit zu tun haben??

Gibt es weiterhin Probleme??

Grüße

Klaus
 
Klaus-R

Klaus-R

Moderator
Beiträge
18.131
Gefällt mir
158
:D Ich seh' übrigens superschöne Bilder!!! :D

Da fällt mir die Entscheidung schwer!

Grüße

Klaus
 
Seebär Harry

Seebär Harry

Beiträge
5.659
Gefällt mir
0
Nee, bei mir sind auc h keine Bilder zu sehen.Benutze auch Firefox.
 
ekin06

ekin06

Beiträge
1.093
Gefällt mir
63
Hab's verpasst :(. Und heute hat's bei uns angefangen zu schneien.

Ich sehe aber auch keine Bilder. Bin am Handy.
 
softdown1

softdown1

Beiträge
161
Gefällt mir
0
Auch bei mir leider keine Bilder... ich habe mal ein wenig im HTML gewurstet um zu schauen, was es eventuell sein "könnte". Zwar habe ich keine Lösung, aber vielleicht hilft es beim debuggen:

1) mal zufällig irgendein Link zu einem Bild:
https://www.bilderforum.de/attachment.php?attachmentid=133535 (in neuem Fenster öffnen zur Anzeige).

2) mal das erste Bild aus diesem Thread:
https://www.bilderforum.de/attachment.php?attachmentid=133609 (in neuem Fenster öffnen - gibt eine Fehlermeldung). Im Firefox links neben der Adresszeile gibts zudem eine Meldung, dass der "Schutz vor Aktivitätsverfolgung" zugeschlagen hat (warum auch immer - das habe ich mir nicht weiter angesehen - ich lasse mich gerne verfolgen... so fühle ich mich wenigstens nicht alleine :D). Bei 1) gibt es diese "Schutzmeldung" nicht...

3) https://www.bilderforum.de/attachment.php?attachmentid=133608
Das letzte Bild was vor diesem Thread eingestellt wurde. Läuft ohne Probleme. Natürlich muss ausgerechnet dann mein Weibchen um's Eck kommen wo ich ne halbnackte Dame auf dem Schirm habe. Erklärungsversuche sind alle gescheitert :D.

4) https://www.bilderforum.de/attachment.php?attachmentid=133604
Auch hier gibts kein Bild - aber dafür wieder die Meldung bzgl. Schutz. Ergo (könnte auch also schreiben) sollte es wohl eher nicht an sun liegen... die Meldung ist also wohl irgendwie im Zusammenhang mit dem Script (sofern die 133604 nicht zufällig auch gerade noch von sun ist).

Ob ich nun IE oder Firefox nutze ist dabei egal.. in beiden Fällen keine Bilder.

Eventuell hilft es ja irgendwie bei der Fehlersuche :).

Beste Grüße,
Mike
 
GD7
Beiträge
704
Gefällt mir
26
Ich vermute, der winterliche Foto-Wettbewerb ist ausgefallen, während der bitterkalten Tagen sind wohl die Kameras in Deutschland erfroren.;)
 
oz75

oz75

Moderator
Beiträge
6.168
Gefällt mir
69
Hallo zusammen,

ich habe jetzt mal etwas versucht.

Seht ihr die Bilder jetzt?

Gruß,
Oz
 
GD7
Beiträge
704
Gefällt mir
26
Bild 4 erinnert mich an die Zeit als wir am Polarkreis und leicht darunter Autos getestet haben.
Bei Arjeplog auf dem Hornavan Seensystem.
 
Seebär Harry

Seebär Harry

Beiträge
5.659
Gefällt mir
0
Bilder sind da und gwwählt hab ich auch jetzt!
Danke an oz75 für deine Bemühungen! :daumen: :klatschen:
 

Ähnliche Themen


Ähnliche Themen

Neueste Beiträge