Dickes Lob an SIGMA

  • Ersteller des Themas derfrankfurter
  • Erstellungsdatum
derfrankfurter

derfrankfurter

Beiträge
25
Gefällt mir
0
Hallo und guten Morgen,

möchte hiermit den SIGMA-Kundendienst in Rödermark ein ganz besonderes Lob und Anerkennung aussprechen.
Worum ging es....

Aus meinem 70-200 HSM kamen beim leichten Schütteln besorgniserregende Klappergeräusche.
Also...nichts wie hin zu Sigma. Eine junge Dame nahm sich Zeit und hörte sich mein Problem an.
"Ich bringe es mal zu einem Techniker", und verschwand für eine gute Viertel Stunde. Als sie wieder kam, war das Geräusch weg, und gab mir einen guten Tipp:
Auf jeden Fall immer den OS ausschalten, wenn man das Objektiv von der Kamera nimmt. Wenn man ihn nicht ausschaltet, ist der OS immer noch etwas aktiv, der dann dieses Klappergeräusch auslöst.
Ich hab´s ausprobiert, und es ist tatsächlich so.
Ja, und zu guter letzt hat man mir noch das neueste Firmwareupdate aufgespielt.

Und das alles kostenlos !!
Bei der "Konkurrenz" war ich auch schon oft....und musste feststellen, dass ich für jeden Handgriff zahlen musste.
Selbst wenn sich ein Techniker "das nur mal anschauen musste".

Also, nochmal vielen Dank an den SIGMA-Kundendienst.
Im übrigen sind das sehr nette Leute !

Gruss aus Frankfurt
 
uwedd

uwedd

Beiträge
887
Gefällt mir
12
Finde ich gut, mal zu loben, sonst wird ja eher gemeckert. Meine Erfahrung mit Rödermark sind ebenfalls positiv.
 
Robert

Robert

Moderator
Beiträge
10.467
Gefällt mir
11
Das kann ich aus meinen Erfahrungen mit den Leuten aus Rödermark auch bestätigen: da wird wirklich unkompliziert und regelmäßig sehr kulant geholfen :daumen::daumen::daumen::daumen::daumen:
 
oz75

oz75

Moderator
Beiträge
6.118
Gefällt mir
16
Sehr erfreulich, dass man sich gut gekümmert hat. :daumen:

möchte hiermit den SIGMA-Kundendienst in Rödermark ein ganz besonderes Lob und Anerkennung aussprechen.
Lesen die hier mit? :D

"Ich bringe es mal zu einem Techniker", und verschwand für eine gute Viertel Stunde. Als sie wieder kam, war das Geräusch weg, und gab mir einen guten Tipp:
Auf jeden Fall immer den OS ausschalten, wenn man das Objektiv von der Kamera nimmt. Wenn man ihn nicht ausschaltet, ist der OS immer noch etwas aktiv, der dann dieses Klappergeräusch auslöst.
Ich hab´s ausprobiert, und es ist tatsächlich so.
Ich zitiere Mal die Bedienungsanleitung:
"Vergewissern Sie sich, daß der OS Schalter auf OFF steht, bevor Sie Ihr Objektiv an die Kamera ansetzen oder von der Kamera abnehmen."


Ja, und zu guter letzt hat man mir noch das neueste Firmwareupdate aufgespielt.
:daumen:

Ich kann dennoch nicht bestätigen, dass es immer reibungslos mit Rödermark läuft. Ich hatte da mal ein kleines Malheur mit einem Kameramodell, welches irgendwann einmal für 7k€+ angeboten wurde (und bei dem serienmäßig Stativgewinde "aus dem Kaugummiautomaten" verbaut wurden). Da war Kulanz "gerade aus".

https://www.bilderforum.de/t17384-sd1-merrill-stativgewinde-hin.html

Ich denke mal, dass es -sicherlich auch- einen Unterschied macht, ob man persönlich vor Ort vorstellig wird, oder ob man versucht, Dinge aus der Distanz zu regeln. Ein direktes Gespräch ist immer besser. Leider liegt Rödermark nicht für alle ums Eck.

Gruß,
Oz
 

mike

Beiträge
370
Gefällt mir
0
Hallo,

ich habe gerade für mein Sigma 17-70 2,8/4 Macro DX OS HSM für Nikon den Kostenvoranschlag bekommen. Da gabs ein Klacken beim Zoomen. Macht alles zusammen für die Reparatur des OS Euro 120,--.
Wollte es erst zum Müll geben, aber da ich die Brennweite ganz gut finde, lasse ich es reparieren. Vielleicht verkaufe ich es auch.
Dass man den OS ausschaltet beim Objektivwechsel war mir immer bewusst und habe es auch so gemacht. Trotzdem ist der OS hinüber.

Gruß
 

Ähnliche Themen


Ähnliche Themen

Neueste Beiträge